NSO- Naruto Shinobi Online
NSO- Naruto Shinobi Online

Fórum oficial do jogo NSO- Naruto Shinobi Online


Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 henriquelok


Genin
Genin
o serv caiu ai nao para de dar esse erro

Ver perfil do usuário

#2
 Dinestic

avatar
Genin
Genin
Meu está ocorrendo mesma coisa, ja tentei de tudo e ainda continua dando esse erro

Ver perfil do usuário

#3
 gui408


Genin
Genin
Aqui tb esta dando este erro... acho q vcs esqueceu uma .ocx a MSINET.OCX nao tinha nos 2 arquivos citados eu tive q baixa e registrar manualmente Very Happy, criei o char quando fui logar deu o mesmo problema q os colegas ai run time error 9.

Ver perfil do usuário

#4
 Dinestic

avatar
Genin
Genin
Sim, tambem baixei o MSINITE.OCX pra resolver um erroque estava dando, agora to com esse erro 9 chato kkkja tentei de tudo

Ver perfil do usuário

#5
 Aizen

avatar
Moderador
Moderador
Senhores, Observem antes de criarem algum tópico se não já existe outro tópico relacionado ao mesmo assunto.

Ver perfil do usuário

#6
 Dinestic

avatar
Genin
Genin
Outro tópico ta dado como resolvido... E não está resolvido '-'

Ver perfil do usuário

#7
 Aizen

avatar
Moderador
Moderador
A equipe NSO já esta ciente desse bug, e já estamos trabalhando para resolve-lo basta aguarda! Agradeço a colaboração de vocês só peço um pouco de paciência.

Ver perfil do usuário

#8
 Aizen

avatar
Moderador
Moderador
Sendo assim, evitando spam e flod estarei encerrando o tópico.

Ver perfil do usuário

#9
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum

 

 Bem-VindoSeja muito bem-vindo ao nosso fórum de Jogos, por favor efetue seu cadastro para que possuia total acesso ao nosso fórum.